Sie sind nicht angemeldet.

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 3 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.

Haui_NRW

Frischling

  • »Haui_NRW« ist der Autor dieses Themas

Beiträge: 2

Wohnort: Deutschland

Beruf: Elektrotechniker

Auto: C200K LPG

Gasanlage: Öcotec / Verdampfer

Zweitwagen: Astra F 96er

2. Gasanlage: nein

  • Nachricht senden

1

Mittwoch, 24. Februar 2010, 21:30

MB C200K T ...MKL nach umschalten auf Gas an

Hersteller (Auto):MB
Typ (z.B. Golf IV):C200T Kompressor
Schadstoffklasse:4
Motor:
Getriebe (Schalter /Automatik):
Baujahr:01
KM-Stand bei Umrüstung:80000

Hersteller Gasanlage:Öcotec
Typ (z.B. VSI):
Tank (Art / Grösse):60
FlashLube (Ja/Nein):?
Umrüster:Öcotec
Umrüstkosten:?
Mehrverbrauch:10-20%

Hallo zusammen bin neu hier und brauche euer Hilfe,

fahre seit einem Jahr ein MB C200T K. Seit Anfang an habe ich Probleme mit
der Gasanlage gehabt. Nach dem umschalten auf Gas leuchtet die MKL auf und geht auch nicht mehr aus. Der Wagen wurde von Öcotec überprüft und es war für ca 5 Monate alles ok bis dann jetzt wieder die MKL leuchtet.
Im Fehlerspeicher haben die Freundlichen bei MB den Fehlerspeicher mit folgender Fehlermeldung selektiert: Gemisch zu fett.
Jetzt meine Frage: hat jemand diesen Fehler auch schon gehabt und was war das Problem oder konnte der Fehler behoben werden.
Ich bedanke mich schon mal


MFG Ein neuer Gasfahrer
C200K LPG

Der Gästezugriff auf dieses Forum wurde limitiert. Insgesamt gibt es 3 Beiträge in diesem Thema.
Um sie alle lesen zu können müssen Sie sich vorher registrieren.